Betöltés...

TP-Link Switch 48x1000Mbps + 4x10G SFP+ + 2xkonzol port, Menedzselhető Rackes, SG3452X

PC
201 799 Ft
Bruttó ár
OTP Banki részletfizetés
5 069 Ft/HÓ
0 Ft önrész
48 HÓNAP | 9,9% THM
Bankmentes részletfizetés
50 449 Ft x 3 HÓ
0% THM | Önerő: 50 449 Ft
Teljes összeg: 201 799 Ft
  • Gyártói cikkszám
    SG3452X
  • Termékazonosító
    200234588
  • Házhoz szállítás
    Készleten
  • Szaküzletek készletinformációja
    Rendelésre
  • Bankmentes részletfizetés
    További információk
  • Hitelinformációk, részletfizetés
    Hitelkalkulátor
  • Garancia
  • Bírlak titeket!
    Hozzáadlak a Google inventory-hoz!

TP-Link Switch 48x1000Mbps + 4x10G SFP+ + 2xkonzol port, Menedzselhető Rackes, SG3452X - ismertető

TP-Link Switch 48x1000Mbps + 4x10G SFP+ + 2xkonzol port, Menedzselhető Rackes, SG3452X specifikáció

Kialakítás

KeretállványIgen
Külső megjelenés1U
Termék színeFekete
LED-kijelzőkIgen
Ventilátorok száma0 ventilátorok száma

Protokollok

Igazgatási protokollokSNMPv1/v2c/v3, SNTP
IPv4 & IPv6 jellemzőkIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
GARP VLAN Registration Protocol (GVRP)Igen

Hálózat

Hálózati szabványIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G támogatásIgen
PorttükrözésIgen
VLAN támogatásIgen
Virtuális LAN jellemzőkPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
VLAN-ok száma4000
Vonalfej (HOL) blokkolásIgen
Link-aggregációIgen
Szórási vihar szabályozásIgen
Ipv4 routerek48
Ipv6 routerek48
SebességkorlátozásIgen
Szétválási fa protokollIgen
Folyamatszabályozás támogatásIgen

Tápellátás

ÁramforrásVáltakozó áram
Tartalmazza a tápegységetIgen
AC bemeneti feszültség100 - 240 V
AC bemeneti frekvencia50/60 Hz
Teljesítményfelvétel (max.)32.72 W

Menedzsment funkciók

Kapcsoló típusaVezérelt
Kapcsoló rétegL2+
Szolgáltatási minőség (QoS) támogatásIgen
Webalapú kezelésIgen
Felhő alapúIgen
Rendszeresemény-naplóIgen
MIB-támogatásRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Nyilvános MIBY
Huawei védjegyes MIBY
Helybeállítások konfigurálása (CLI)Igen
ARP ellenőrzésIgen

Csatlakozók és csatlakozási felületek

Alapvető kapcsolási RJ-45 Ethernet portok száma48
Alapvető kapcsolási RJ-45 Ethernet portok típusaGigabit Ethernet (10/100/1000)
SFP+ modul foglalatok száma4
Konzol csatlakozóRJ-45/Micro-USB
Hálózati csatlakozóAC bemeneti jack

Multicast funkciók

Többszörös sugárzási támogatásIgen
Multicast listener discovery (MLD) eltulajdonításaY

Tápellátás Etherneten keresztül (PoE)

Ethernet-áramellátás (PoE) támogatásaNem

Adatátvitel

Kapcsolási kapacitás176 Gbit/s
Továbbítási arány130.9 Mpps
MAC-címtábla16000 bejegyzés(ek)
Statikus útvonalIgen
Statikus útvonalak száma48
Óriáskeret támogatássalIgen
Jumbo keretek9000
Csomag buffer memória12 MB

Biztonság

DHCP jellemzőkDHCP client, DHCP relay, DHCP server
Hozzáférési vezérlő lista (ACL)Igen
IGMP szimatolásIgen
IGMP proxyIgen
Jelszavas védelemIgen
BPDU szűrés/védelemIgen
IP-MAC-Port kötésIgen
HitelesítésAuto VLAN, Vendég VLAN, MAC-alapú hitelesítés, Port-alapú hitelesítés
SSH/SSL támogatásIgen
Statikus port-biztonságIgen
Sorütemezési algoritmusokSP, WRR+SP, Weighted Round Robin (WRR)
Hurok védelemIgen
MAC-cím szűrésIgen
Hitelesítés típusaAAA, RADIUS, TACACS+

Csomagolás tartalma

Kábelek mellékelveVáltakozó áram
Gyors áttekintő útmutatóIgen
Tartókeret szerelő készletIgen

Üzemi körülmények

Üzemi hőmérséklettartomány (T-T)0 - 45 °C
Tárolási hőmérséklettartomány (T-T)-40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 90 %
Tárolási relatív páratartalmi tartomány5 - 90 %
Hőleadás111.65 BTU/h

Tömeg és méretek

Szélesség440 mm
Mélység220 mm
Magasság44 mm

Csomagolási adatok

Számítógépkeret sínekIgen
Csomagolás típusaDoboz

Tanusítványok

TanúsítványokCE, FCC, RoHS
Bankmentes részletfizetés
TP-Link Switch 48x1000Mbps + 4x10G SFP+ + 2xkonzol port, Menedzselhető Rackes, SG3452X
201 799 Ft
1
50 449 Ft
2026.10.16.
0%
2
50 449 Ft
2026.11.15.
0%
3
50 449 Ft
2026.12.15.
0%
4
50 452 Ft
2027.01.14.
0%
Miért válaszd a bankmentes részletfizetést?
Gyors igénylés
Teljesen online a folyamat. Az automatikus bírálat azonnal kész.
Nincs szükség papírokra
Az igénylés teljesen elektronikus, bárhonnan elvégezheted.
Részletfizetés részletei
THM:0%
Szolgáltatási díj:0 Ft
Összesen fizetendő:201 799 Ft
Biztosra akarsz menni? Bankmentes részletfizetést szeretnél? Nézd meg, elérhető-e számodra a részletfizetés erre a termékre bármilyen elköteleződés nélkül!

Hitelkalkulátor

Válassz hitelkonstrukciót!

TISZTELT VÁSÁRLÓINK!

Fizetésnél kérje az ingyenes adattörlő kódot adatainak biztonsága érdekében!
A Kormány döntése alapján a kereskedő minden tartós adathordozó termék vásárlásakor köteles ingyenes adattörlő kódot biztosítani.
További információk
a Nemzeti Média- és Hírközlési Hatóság honlapján:
https://nmhh.hu/veglegestorles

QR kód