TP-Link Switch 32x10Gbps SFP+ + 2xkonzol port, Menedzselhető Rackes, SX3032F - ismertető TP-Link Switch 32x10Gbps SFP+ + 2xkonzol port, Menedzselhető Rackes, SX3032F specifikáció Kialakítás KeretállványIgen Termék színeFekete Támogatott nélkülözhető szellőzőkIgen Ventilátorok száma2 ventilátorok száma Hálózat Hálózati szabványIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x PorttükrözésIgen VLAN támogatásIgen Virtuális LAN jellemzőkProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN VLAN-ok száma30 Link-aggregációIgen Szórási vihar szabályozásIgen Ipv4 routerek48 Ipv6 routerek48 SebességkorlátozásIgen Szétválási fa protokollIgen Folyamatszabályozás támogatásIgen Tápellátás ÁramforrásVáltakozó áram Tartalmazza a tápegységetIgen AC bemeneti feszültség100 - 240 V AC bemeneti frekvencia50/60 Hz Teljesítményfelvétel (max.)49.4 W Menedzsment funkciók Kapcsoló típusaVezérelt Kapcsoló rétegL2+ Szolgáltatási minőség (QoS) támogatásIgen Felhő alapúIgen MIB-támogatás• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB Helybeállítások konfigurálása (CLI)Igen ARP ellenőrzésIgen Csatlakozók és csatlakozási felületek Alapvető kapcsolási RJ-45 Ethernet portok száma1 Telepített SFP + modulok száma32 Konzol csatlakozóRJ-45/Micro-USB Multicast funkciók Többszörös sugárzási támogatásIgen Szűrt csoportcím-csoportok száma4000 Multicast listener discovery (MLD) eltulajdonításaYes Tanusítványok Megfelelőségi tanúsítványokCE, Szövettségi Kommunikációs Bizottság (FCC), RoHS Adatátvitel Kapcsolási kapacitás640 Gbit/s Továbbítási arány240 Mpps MAC-címtábla32000 bejegyzés(ek) Sorok száma8 Statikus útvonalIgen Statikus útvonalak száma128 IP csatlakozások száma128 Óriáskeret támogatássalIgen Jumbo keretek9 Csomag buffer memória24 MB Biztonság DHCP jellemzőkDHCP relay, DHCP server, DHCPv6 snooping Hozzáférési vezérlő lista (ACL)Igen IGMP szimatolásIgen Jelszavas védelemIgen IP-MAC-Port kötésIgen HitelesítésMAC-alapú hitelesítés, Port-alapú hitelesítés SSH/SSL támogatásIgen Statikus port-biztonságIgen Sorütemezési algoritmusokPriority queuing (PQ), SP, Weighted Round Robin (WRR) Hurok védelemIgen Hitelesítés típusaAAA, TACACS+ Csomagolás tartalma Kábelek mellékelveBiztosított áramellátás Gyors áttekintő útmutatóIgen Üzemi körülmények Üzemi hőmérséklettartomány (T-T)-5 - 45 °C Tárolási hőmérséklettartomány (T-T)40 - 70 °C Relatív üzemi páratartalom-tartomány10 - 90 % Tárolási relatív páratartalmi tartomány5 - 90 % Tömeg és méretek Szélesség440 mm Mélység330 mm Magasság44 mm Protokollok IPv4 & IPv6 jellemzőkDual stack IPv4/IPv6, ICMPv6, IPv6 TFTP IP forrás cím védelem (IPSG)Igen GARP VLAN Registration Protocol (GVRP)Igen
Hitelkalkulátor Válassz hitelkonstrukciót! 9,9% THM, max. 48 hónap 14,9% THM, max. 48 hónap Ügynöki tájékoztató Hitelinformáció tájékoztató
Bankmentes részletfizetés TP-Link Switch 32x10Gbps SFP+ + 2xkonzol port, Menedzselhető Rackes, SX3032F 403 599 Ft 1 100 899 Ft 2026.10.16. 0% 2 100 899 Ft 2026.11.15. 0% 3 100 899 Ft 2026.12.15. 0% 4 100 902 Ft 2027.01.14. 0% Miért válaszd a bankmentes részletfizetést? Gyors igénylés Teljesen online a folyamat. Az automatikus bírálat azonnal kész. Nincs szükség papírokra Az igénylés teljesen elektronikus, bárhonnan elvégezheted. Részletfizetés részletei THM:0% Szolgáltatási díj:0 Ft Összesen fizetendő:403 599 Ft Biztosra akarsz menni? Bankmentes részletfizetést szeretnél? Nézd meg, elérhető-e számodra a részletfizetés erre a termékre bármilyen elköteleződés nélkül! Elindítom az előbírálatot Kosárba