TP-Link Switch 24x10Gbps(24x10G POE++) + 8x10G SFP+, Menedzselhető Rackes, SX3832MPP - ismertető A TP-LINK SX3832MPP egy menedzselhető, rackbe szerelhető switch, amely 24 darab 10 Gbps sebességű PoE++ RJ45 porttal és 8 darab 10G SFP+ interfésszel rendelkezik. Az eszköz támogatja az automatikus sebesség- és csatlakozásfelismerést, valamint az automatikus MDI/MDIX funkciókat. A készülék erőteljes, 640 Gbps kapcsolási kapacitással és 240 millió csomag per másodperces átviteli sebességgel bír. A 24 PoE++ port 90 W teljesítmény leadására képes portonként, összesen akár 770 W-os teljesítménykerettel. A switch tápegysége 100-240 V AC feszültséggel működik. Fejlett szoftveres funkciókkal van ellátva, mint például QoS támogatás, VLAN-csoportok kezelése, ACL biztonsági szabályok, IP-MAC-Port lekötés és IPv6 támogatás, amelyek elősegítik a hálózat hatékony és biztonságos menedzselését. A centralizált kezelést többféle Omada vezérlővel teszi lehetővé, így a felügyelet rugalmas és könnyen átlátható. Az eszköz fizikai jellemzői közé tartozik a 4 ventilátor, a rackbe szerelhetőség, valamint a méretei 440 × 330 × 44 mm. A csomag tartalmazza a tápkábelt, konzol kábelt, gyors telepítési útmutatót, rack felszerelőkészletet és gumitalpakat. 24× 10G PoE++ RJ45 port, 8× 10G SFP+ slot 640 Gbps kapcsolási kapacitás Max. 770 W PoE teljesítmény összesen Menedzselhető, támogatja az Omada központi és felhő alapú vezérlőket Fejlett QoS, VLAN, ACL és biztonsági funkciók Rackbe szerelhető kialakítás 4 ventilátoros hűtés Támogatott IPv4 és IPv6 protokollok Részletes port- és hálózatfelügyelet TP-Link Switch 24x10Gbps(24x10G POE++) + 8x10G SFP+, Menedzselhető Rackes, SX3832MPP specifikáció Kialakítás KeretállványIgen Egymáshoz köthetőIgen Külső megjelenésDIN-sín Termék színeFekete Készülékház anyagaFém LED-kijelzőkIgen Ventilátorok száma4 ventilátorok száma Hálózat Hálózati szabványIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x 10G támogatásIgen PorttükrözésIgen VLAN támogatásIgen Virtuális LAN jellemzőkMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN VLAN-ok száma4000 Címfelbontási protokoll (ARP) bejegyzések (max.)510 Ethernet gyűrűs védelmi kapcsolás (ERPS)Igen Link-aggregációIgen Szórási vihar szabályozásIgen Ipv4 routerek48 Ipv6 routerek48 Automatikus egyeztetésIgen Automata MDI/MDI-XIgen SebességkorlátozásIgen Szétválási fa protokollIgen Tápellátás ÁramforrásVáltakozó áram Tartalmazza a tápegységetNem AC bemeneti feszültség110 - 240 V AC bemeneti frekvencia50/60 Hz Áramfogyasztás (tipikus)953.7 W Teljesítményfelvétel (max.)1010.2 W Energiatakarékos üzemmód (EEE)Igen Menedzsment funkciók Kapcsoló típusaVezérelt Kapcsoló rétegL2+ Szolgáltatási minőség (QoS) támogatásIgen Webalapú kezelésIgen Felhő alapúIgen Rendszeresemény-naplóIgen MIB-támogatásRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 Egységes statikus konfigurációIgen Helybeállítások konfigurálása (CLI)Igen ARP ellenőrzésIgen Csatlakozók és csatlakozási felületek Alapvető kapcsolási RJ-45 Ethernet portok száma24 Alapvető kapcsolási RJ-45 Ethernet portok típusa10G Ethernet (100/1000/10000) Fast Ethernet (réz) portok száma24 Gigabit Ethernet (réz) portok száma24 2,5G Ethernet (réz) csatlakozók száma24 10G Ethernet (réz) csatlakozók száma24 Telepített SFP + modulok száma8 Konzol csatlakozóRJ-45/USB Type-C Multicast funkciók Többszörös sugárzási támogatásIgen Multicast listener discovery (MLD) eltulajdonításaYes Tanusítványok Megfelelőségi tanúsítványokCE, Szövettségi Kommunikációs Bizottság (FCC), RoHS Tápellátás Etherneten keresztül (PoE) Ethernet-áramellátás (PoE) támogatásaIgen Power over Ethernet 4PPoE (PoE++) portok száma24 Etherneten keresztüli tápellátású (PoE) teljesítmény portonként90 W Etherneten keresztüli tápellátás (PoE) teljes költségkerete770 W Adatátvitel Kapcsolási kapacitás640 Gbit/s Továbbítási arány240 Mpps MAC-címtábla32000 bejegyzés(ek) Sorok száma8 Statikus útvonalIgen Óriáskeret támogatássalIgen Jumbo keretek9 Csomag buffer memória24 MB Biztonság DHCP jellemzőkDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Hozzáférési vezérlő lista (ACL)Igen IGMP szimatolásIgen CPU védelemIgen Biztonsági algoritmusokHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS HitelesítésVendég VLAN Statikus port-biztonságIgen Sorütemezési algoritmusokStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR) DoS támadás megelőzéseIgen Hitelesítés típusaAAA, RADIUS, TACACS+ Csomagolás tartalma Kábelek mellékelveBiztosított áramellátás Gyors áttekintő útmutatóIgen Tartókeret szerelő készletIgen Üzemi körülmények Üzemi hőmérséklettartomány (T-T)-5 - 45 °C Tárolási hőmérséklettartomány (T-T)-40 - 70 °C Relatív üzemi páratartalom-tartomány10 - 90 % Tárolási relatív páratartalmi tartomány5 - 90 % Hőleadás3444.7 BTU/h Tömeg és méretek Szélesség440 mm Mélység330 mm Magasság44 mm Protokollok IPv4 & IPv6 jellemzőkDual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert Eszköz kapcsolat detektáló protokoll (DLDP)Igen Teljesítmény Ventilátor nélküliNem Minimális rendszerkövetelményekMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. Frissíthető firmwareIgen További jellemzők A csomagolás tartalmaConsole Cable Fenntarthatóság Fenntarthatósági szervezetekFelelősségtudat Csomagolási adatok Tartalmazza a csavarokatIgen GumitalpakIgen Szerelő derékszögek mellékelve a csomagbanIgen
Hitelkalkulátor Válassz hitelkonstrukciót! 9,9% THM, max. 48 hónap 14,9% THM, max. 48 hónap Ügynöki tájékoztató Hitelinformáció tájékoztató