TP-Link Switch 20x1000Mbps + 4xGigabit SFP kombó + 4x10G SFP+ + 1xkonzol port, Menedzselhető, SG3428XF - ismertető TP-Link Switch 20x1000Mbps + 4xGigabit SFP kombó + 4x10G SFP+ + 1xkonzol port, Menedzselhető, SG3428XF specifikáció Kialakítás KeretállványIgen Külső megjelenés1U Termék színeFekete LED-kijelzőkIgen Ventilátorok száma1 ventilátorok száma Protokollok Igazgatási protokollokSNMPv1/v2c/v3, SNTP IPv4 & IPv6 jellemzőkIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert GARP VLAN Registration Protocol (GVRP)Igen Hálózat Hálózati szabványIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G támogatásIgen PorttükrözésIgen Vezérelv alapú útvonalválasztásIgen IP-átirányításIgen Útválasztási bejegyzések512 VLAN támogatásIgen Virtuális LAN jellemzőkPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN VLAN-ok száma4000 Aktív link észleléseIgen Vonalfej (HOL) blokkolásIgen Ethernet LAN adatátviteli sebességek10, 100, 1000, 10000 Mbit/s Link-aggregációIgen Szórási vihar szabályozásIgen Ipv4 routerek48 Ipv6 routerek48 SebességkorlátozásIgen Szétválási fa protokollIgen Folyamatszabályozás támogatásIgen Tápellátás ÁramforrásVáltakozó áram Tartalmazza a tápegységetIgen Redundáns tápegység (RPS) támogatásIgen Tápegységek száma2 Teljesítményfelvétel (max.)35.7 W Menedzsment funkciók Kapcsoló típusaVezérelt Kapcsoló rétegL2+ Szolgáltatási minőség (QoS) támogatásIgen Webalapú kezelésIgen Felhő alapúIgen Rendszeresemény-naplóIgen MIB-támogatásRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 Helybeállítások konfigurálása (CLI)Igen ARP ellenőrzésIgen Multicast funkciók Többszörös sugárzási támogatásIgen Multicast listener discovery (MLD) eltulajdonításaY Csatlakozók és csatlakozási felületek Alapvető kapcsolási RJ-45 Ethernet portok típusaNincs Combo SFP portok száma4 SFP+ modul foglalatok száma4 Szálcsatornás csatlakozók20 Optikai kábel csatlakozóSFP, SFP+ Konzol csatlakozóRJ-45/Micro-USB Hálózati csatlakozóAC bemeneti jack Tápellátás Etherneten keresztül (PoE) Ethernet-áramellátás (PoE) támogatásaNem Adatátvitel Kapcsolási kapacitás128 Gbit/s Továbbítási arány95.23 Mpps MAC-címtábla16000 bejegyzés(ek) Tárolás és továbbításIgen Statikus útvonalIgen Statikus útvonalak száma48 Óriáskeret támogatássalIgen Jumbo keretek9000 Csomag buffer memória12 MB Biztonság DHCP jellemzőkDHCP client, DHCP relay, DHCP server Hozzáférési vezérlő lista (ACL)Igen IGMP szimatolásIgen IGMP proxyIgen Jelszavas védelemIgen BPDU szűrés/védelemIgen IP-MAC-Port kötésIgen HitelesítésAuto VLAN, Vendég VLAN, MAC-alapú hitelesítés, Port-alapú hitelesítés SSH/SSL támogatásIgen Sorütemezési algoritmusokSP, WRR+SP, Weighted Round Robin (WRR) Hurok védelemIgen MAC-cím szűrésIgen Hitelesítés típusaAAA, RADIUS, TACACS+ Csomagolás tartalma Kábelek mellékelveVáltakozó áram Felhasználói kézikönyvIgen Tartókeret szerelő készletIgen Üzemi körülmények Üzemi hőmérséklettartomány (T-T)0 - 45 °C Tárolási hőmérséklettartomány (T-T)-40 - 70 °C Relatív üzemi páratartalom-tartomány10 - 90 % Tárolási relatív páratartalmi tartomány5 - 90 % Hőleadás121.81 BTU/h Tömeg és méretek Szélesség440 mm Mélység220 mm Magasság44 mm
Hitelkalkulátor Válassz hitelkonstrukciót! 9,9% THM, max. 48 hónap 14,9% THM, max. 48 hónap Ügynöki tájékoztató Hitelinformáció tájékoztató
Bankmentes részletfizetés TP-Link Switch 20x1000Mbps + 4xGigabit SFP kombó + 4x10G SFP+ + 1xkonzol port, Menedzselhető, SG3428XF 253 699 Ft 1 63 424 Ft 2026.10.16. 0% 2 63 424 Ft 2026.11.15. 0% 3 63 424 Ft 2026.12.15. 0% 4 63 427 Ft 2027.01.14. 0% Miért válaszd a bankmentes részletfizetést? Gyors igénylés Teljesen online a folyamat. Az automatikus bírálat azonnal kész. Nincs szükség papírokra Az igénylés teljesen elektronikus, bárhonnan elvégezheted. Részletfizetés részletei THM:0% Szolgáltatási díj:0 Ft Összesen fizetendő:253 699 Ft Biztosra akarsz menni? Bankmentes részletfizetést szeretnél? Nézd meg, elérhető-e számodra a részletfizetés erre a termékre bármilyen elköteleződés nélkül! Elindítom az előbírálatot Kosárba