TP-Link Switch 16x1000Mbps(16xPOE+) + 2xGigabit SFP, Menedzselhető, SG2218P - ismertető A TP-LINK SG2218P egy menedzselhető switch, mely 16 darab 10/100/1000 Mbps sebességű RJ45 porttal és 2 darab Gigabit SFP porttal rendelkezik. A készülék támogatja a PoE+ szabványt, így mind a 16 port képes áramellátást is nyújtani legfeljebb 150 watt összteljesítménnyel. Ez megkönnyíti az eszközök, például IP kamerák vagy VoIP telefonok csatlakoztatását és áramellátását. A switch teljes kapcsolati kapacitása 36 Gbps, és 26.78 millió csomag másodpercenkénti továbbítására képes. A nagyméretű 8K MAC cím táblázat és 4.1 Mbit csomag gyorsítótár teszi lehetővé a hatékony hálózati működést. A készülék 9 KB méretű Jumbo frame-eket is támogat, ami előnyös a nagyobb adatcsomagok átvitelénél. A hálózati protokollok és szabványok széles skáláját támogatja, beleértve többek között az IEEE 802.1Q VLAN-ok kezelést, LACP link aggregációt, valamint többféle Spanning Tree Protokollt. A szigorú biztonsági funkciók között szerepel az AAA autentikáció, 802.1X port alapú hitelesítés, DHCP és ARP ellenőrzések, valamint többféle ACL szabályozási lehetőség. Az IPv6 támogatás révén a jövőbeli hálózati követelményeknek is megfelel. A menedzsment felület többféle lehetőséget kínál, beleértve a webes GUI-t, parancssoros CLI-t és SNMP protokollokat. A készülék integrálható az Omada felhő alapú vezérlő platformmal, ami lehetővé teszi a központosított irányítást, távoli hozzáférést és automatikus konfigurálást. Emellett a switch rackbe szerelhető, és egy ventilátor biztosítja a hűtést. 16 x 10/100/1000 Mbps PoE+ RJ45 port 2 x Gigabit SFP port PoE teljesítménykeret: 150 W Menedzselhető, támogatja az IEEE 802.1Q VLAN-t és LACP-t IPv4 és IPv6 támogatás Széleskörű biztonsági funkciók, például 802.1X hitelesítés és ACL kezelések Omada felhő alapú központi kezelhetőség Rack-be szerelhető kivitel Ventilátorral hűtött TP-Link Switch 16x1000Mbps(16xPOE+) + 2xGigabit SFP, Menedzselhető, SG2218P specifikáció Kialakítás KeretállványIgen Külső megjelenés1U Termék színeFekete LED-kijelzőkIgen Hálózat Hálózati szabványIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G támogatásNem Vezérelv alapú útvonalválasztásIgen IP-átirányításIgen VLAN támogatásIgen Ethernet LAN adatátviteli sebességek10, 100, 1000 Mbit/s Link-aggregációIgen Szórási vihar szabályozásIgen Automatikus egyeztetésIgen Automata MDI/MDI-XIgen SebességkorlátozásIgen Szétválási fa protokollIgen Folyamatszabályozás támogatásIgen Tápellátás ÁramforrásDC/PoE Tartalmazza a tápegységetIgen AC bemeneti feszültség100 - 240 V AC bemeneti frekvencia50/60 Hz Teljesítményfelvétel (max.)181.4 W Menedzsment funkciók Kapcsoló típusaVezérelt Kapcsoló rétegL2/L2+ Szolgáltatási minőség (QoS) támogatásIgen Webalapú kezelésIgen Felhő alapúIgen Rendszeresemény-naplóIgen MIB-támogatásMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) Helybeállítások konfigurálása (CLI)Igen ARP ellenőrzésIgen Csatlakozók és csatlakozási felületek Alapvető kapcsolási RJ-45 Ethernet portok száma16 Alapvető kapcsolási RJ-45 Ethernet portok típusaGigabit Ethernet (10/100/1000) SFP modul bővítőhelyek száma2 Multicast funkciók Többszörös sugárzási támogatásIgen Multicast jellemzőkMulticast továbbítás Tápellátás Etherneten keresztül (PoE) Ethernet-áramellátás (PoE) támogatásaIgen Etherneten keresztüli tápellátás (PoE) teljes költségkerete150 W Adatátvitel Kapcsolási kapacitás26.78 Gbit/s Továbbítási arány26.78 Mpps MAC-címtábla8000 bejegyzés(ek) Óriáskeret támogatássalIgen Jumbo keretek9 Csomag buffer memória4.1 MB Biztonság DHCP jellemzőkDHCP client, DHCP relay, DHCP snooping Hozzáférési vezérlő lista (ACL)Igen BPDU szűrés/védelemIgen HitelesítésMAC-alapú hitelesítés, Port-alapú hitelesítés SSH/SSL támogatásIgen Statikus port-biztonságIgen Hurok védelemIgen MAC-cím szűrésIgen Csomagolás tartalma Kábelek mellékelveLAN (RJ-45) Használati útmutatóIgen Üzemi körülmények Üzemi hőmérséklettartomány (T-T)0 - 50 °C Tárolási hőmérséklettartomány (T-T)-40 - 70 °C Relatív üzemi páratartalom-tartomány10 - 90 % Tárolási relatív páratartalmi tartomány5 - 90 % Hőleadás619.06 BTU/h Tömeg és méretek Szélesség440 mm Mélység180 mm Magasság44 mm Tanusítványok TanúsítványokCE, FCC, RoHS Csomagolási adatok Csomagolás típusaDoboz
Hitelkalkulátor Válassz hitelkonstrukciót! 9,9% THM, max. 48 hónap 14,9% THM, max. 48 hónap Ügynöki tájékoztató Hitelinformáció tájékoztató
Bankmentes részletfizetés TP-Link Switch 16x1000Mbps(16xPOE+) + 2xGigabit SFP, Menedzselhető, SG2218P 109 599 Ft 1 27 399 Ft 2026.10.16. 0% 2 27 399 Ft 2026.11.15. 0% 3 27 399 Ft 2026.12.15. 0% 4 27 402 Ft 2027.01.14. 0% Miért válaszd a bankmentes részletfizetést? Gyors igénylés Teljesen online a folyamat. Az automatikus bírálat azonnal kész. Nincs szükség papírokra Az igénylés teljesen elektronikus, bárhonnan elvégezheted. Részletfizetés részletei THM:0% Szolgáltatási díj:0 Ft Összesen fizetendő:109 599 Ft Biztosra akarsz menni? Bankmentes részletfizetést szeretnél? Nézd meg, elérhető-e számodra a részletfizetés erre a termékre bármilyen elköteleződés nélkül! Elindítom az előbírálatot Kosárba