TP-Link Switch 16x1000Mbps (8xPOE+), Fémházas Asztali Menedzselhető, SG2016P - ismertető A TP-LINK SG2016P egy 16 portos menedzselhető switch, amely támogatja a gigabites sebességet minden porton. Az első 8 port PoE+ kompatibilis, így képes elektromos áramot is továbbítani a hálózati eszközök felé, ezzel megkönnyítve a telepítést és a kábelezést. A készülék fémházas kivitelű, asztali elhelyezésre készült, és ventilátor nélküli kialakításának köszönhetően csendesen működik. A switch megfelel számos ipari szabványnak, beleértve az IEEE 802.3, 802.3af, 802.3at és több VLAN kezelési protokollt is, így sokrétűen alkalmazható különböző hálózati környezetekben. A 16 Gbps-os sávszélesség és a 8k MAC cím kezelés lehetőséget ad a stabil és hatékony adatforgalom lebonyolítására. Nagy csomagpufferrel és Jumbo Frame támogatással rendelkezik, ami javítja a hálózati teljesítményt nagy adatmennyiség esetén is. A menedzsment számos lehetőséget kínál, többek között webes felületet, CLI-t, SNMP-t, valamint integrálható az Omada Cloud-alapú vezérlőkkel és kontroller eszközökkel. Ez megkönnyíti a központi irányítást és a több eszköz együttes kezelését, valamint támogatja a zero-touch konfigurációt is. A biztonsági funkciók között szerepel az 802.1X hitelesítés, IP/MAC alapú védelmek, ACL szabályok, valamint a hálózati forgalom részletes ellenőrzése. A TP-LINK SG2016P a hálózati adminisztrációt segítő fejlett szolgáltatásokkal rendelkezik, mint például a link aggregáció, spanning tree protokoll, multicast kezelési lehetőségek, valamint átfogó QoS beállítások. Ezek együttesen stabil és rugalmas működést biztosítanak bármilyen hálózati környezetben. 16x 10/100/1000 Mbps RJ45 port, ebből 8x PoE+ támogatás Fémházas, asztali, ventilátor nélküli kialakítás Támogatja az IEEE 802.3i/ab/ad/af/at/x és VLAN protokollokat 16 Gbps sávszélesség és 8k MAC cím táblakezelés Omada cloud-alapú központi menedzsment és zero-touch provisioning Fejlett biztonsági funkciók 802.1X hitelesítéssel, ACL-el és IP/MAC védelemmel Többmenedzsmenti lehetőség: web GUI, CLI, SNMP Jumbo Frame támogatás 9KB méretig 8 prioritási sor QoS, storm control és sávszélesség-szabályozás TP-Link Switch 16x1000Mbps (8xPOE+), Fémházas Asztali Menedzselhető, SG2016P specifikáció Kialakítás KeretállványIgen Termék színeFekete LED-kijelzőkPoE, Biztosított áramellátás, System Hálózat Hálózati szabványIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x 10G támogatásNem Réz ethernet kábelezési technológia10BASE-T, 100BASE-TX, 1000BASE-T PorttükrözésIgen VLAN támogatásIgen Virtuális LAN jellemzőkMulticast VLAN, Tagged VLAN, Voice VLAN VLAN-ok száma4000 Ethernet LAN adatátviteli sebességek10, 100, 1000 Mbit/s Link-aggregációIgen Szórási vihar szabályozásIgen Automatikus egyeztetésIgen Automata MDI/MDI-XIgen SebességkorlátozásIgen Szétválási fa protokollIgen Folyamatszabályozás támogatásIgen Tápellátás ÁramforrásDC/PoE DC bemeneti feszültség53.5 V Teljesítményfelvétel (max.)146.5 W Menedzsment funkciók Kapcsoló típusaVezérelt Kapcsoló rétegL2/L2+ Szolgáltatási minőség (QoS) támogatásIgen Webalapú kezelésIgen Felhő alapúIgen Rendszeresemény-naplóIgen MIB-támogatásRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 Helybeállítások konfigurálása (CLI)Igen ARP ellenőrzésIgen Csatlakozók és csatlakozási felületek Alapvető kapcsolási RJ-45 Ethernet portok száma16 Alapvető kapcsolási RJ-45 Ethernet portok típusaGigabit Ethernet (10/100/1000) Hálózati csatlakozóDC aljzat Multicast funkciók Többszörös sugárzási támogatásIgen Multicast listener discovery (MLD) eltulajdonításaMLD v1, MLD v2 Tápellátás Etherneten keresztül (PoE) Ethernet-áramellátás (PoE) támogatásaIgen Power over Ethernet plus (PoE+) portok száma8 Etherneten keresztüli tápellátás (PoE) teljes költségkerete120 W Adatátvitel Kapcsolási kapacitás32 Gbit/s Továbbítási arány23.81 Mpps MAC-címtábla8000 bejegyzés(ek) Sorok száma8 Óriáskeret támogatássalIgen Jumbo keretek9000 Csomag buffer memória4.1 MB Biztonság DHCP jellemzőkDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping Hozzáférési vezérlő lista (ACL)Igen IGMP szimatolásIgen Biztonsági algoritmusokEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS BPDU szűrés/védelemIgen IP-MAC-Port kötésIgen HitelesítésVendég VLAN, MAC-alapú hitelesítés, Port-alapú hitelesítés SSH/SSL támogatásIgen MAC cím bejegyzésekDinamikus MAC-cím bejegyzések, Statikus MAC-cím bejegyzések Sorütemezési algoritmusokSP, Weighted Round Robin (WRR) MAC-cím szűrésIgen Csomagolás tartalma Kábelek mellékelveVáltakozó áram Felhasználói kézikönyvIgen Üzemi körülmények Üzemi hőmérséklettartomány (T-T)0 - 40 °C Tárolási hőmérséklettartomány (T-T)-40 - 70 °C Relatív üzemi páratartalom-tartomány10 - 90 % Tárolási relatív páratartalmi tartomány5 - 90 % Hőleadás499.98 BTU/h Tömeg és méretek Szélesség286 mm Mélység111.7 mm Magasság25.4 mm Protokollok IPv4 & IPv6 jellemzőkDual stack IPv4/IPv6 GARP VLAN Registration Protocol (GVRP)Igen Támogatott hálózati protokollokICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 Teljesítmény Ventilátor nélküliIgen Frissíthető firmwareIgen Tanusítványok TanúsítványokCE, FCC, RoHS
Hitelkalkulátor Válassz hitelkonstrukciót! 9,9% THM, max. 48 hónap 14,9% THM, max. 48 hónap Ügynöki tájékoztató Hitelinformáció tájékoztató